I got Sql Error in the talk and V8 engine, everything else goes.
SQL ERROR
25 posts · 15,074 views · started
ja, aber nicht in allen Threads... komisch
Heute mittag war das Forum gar nicht zu erreichen, das werden die Nachwehen sein...
ja aber heute abend ist es leider immer noch
Ja leider . Ich hab auch diesen "SQL ERROR: Database error only visible to forum administrators" in manchen Treads.
z.B. im Talk bei "Here i am - Neuzugang der feinen englischen Art."
z.B. im Talk bei "Here i am - Neuzugang der feinen englischen Art."
Edited by Timo
Jau meistens bei Olaf seinen einträgen
Ja, das stimmt, und meinen User gibt es auch nicht mehr; ebenso die Beiträge ca. 2040Stück , die ich geschrieben hatte 
Grüße, Olaf *dermitdrittemnamenerwinheißt*

Grüße, Olaf *dermitdrittemnamenerwinheißt*
achso... dachte du hättest da was gepfriemelt... den ersten "unsichtbaren" Beitrag von dir hab ich in dem Thread gelesen wo was war von wegen seit wann es das neue Forum gibt... 01.01.1970 steht bei deinen Beiträgen
Maik oder Sebastian werden mich gelöscht haben, weil mein Verfallsdatum nach 10 Jahren erreicht ist

Möglicherweise geht das jetzt allen frühen Usern so?
Sandmann, Werner, Michael, Peterling etc.
Naja, ich hoffe, die können´s wieder richten.
Grüße, Olaf

Möglicherweise geht das jetzt allen frühen Usern so?
Sandmann, Werner, Michael, Peterling etc.

Naja, ich hoffe, die können´s wieder richten.
Grüße, Olaf
Ich bin noch da 
Aber die Errors habe ich auch. Umschalten von flach auf gestaffelte Ansicht im Thread hat mir erstmal geholfen.

Aber die Errors habe ich auch. Umschalten von flach auf gestaffelte Ansicht im Thread hat mir erstmal geholfen.
[censored].......kann mein Gift nicht mehr versprühen mit meiner knappen Zeit


Ich bin schon fast 10 Jahre dabei gewesen(?) mit Bernd T. und dem Auto
(Oh, weh, schon so alt, bitte setzt alles mal wieder 10 Jahre zurück).
Seit Nachmittag konnte ich mich nicht mehr einloggen.
Grüße
Bernd
(Oh, weh, schon so alt, bitte setzt alles mal wieder 10 Jahre zurück).

Seit Nachmittag konnte ich mich nicht mehr einloggen.
Grüße
Bernd
Hallo,
ich habe die Datenbank mit Backups restauriert und hoffe, dass nichts verloren gegangen ist.
Wenn doch, bitte ich um kurze Info.
Heute mittag gab es ein ziemliches Durcheinander. Der Server wurde mit Bruteforce-Atacken geflutet (IMAP) und konnte nicht mehr zum Neustart überredet werden. Anschließend kamen wir nicht auf den Host-Server, der die Maschine für audiv8.com bereitstellt. Dieses Problem konnte aber mit dem Rechenzentrum gelöst werden.
Viele Grüße
Maik
ich habe die Datenbank mit Backups restauriert und hoffe, dass nichts verloren gegangen ist.
Wenn doch, bitte ich um kurze Info.
Heute mittag gab es ein ziemliches Durcheinander. Der Server wurde mit Bruteforce-Atacken geflutet (IMAP) und konnte nicht mehr zum Neustart überredet werden. Anschließend kamen wir nicht auf den Host-Server, der die Maschine für audiv8.com bereitstellt. Dieses Problem konnte aber mit dem Rechenzentrum gelöst werden.
Viele Grüße
Maik
Sodele, ich bin wieder da! 
Ich hoffe alle meine Beiträge auch?
Wir werden sehen.

Ich hoffe alle meine Beiträge auch?
Wir werden sehen.
Die Anzahl meiner bisherigen Beiträge hat sich um etwa 30-40 reduziert. Mich stört's nicht weiter, aber vielleicht ist es ein Hinweis auf weitere Probleme im Hintergrund?
Join the conversation, see photos and ask questions? Sign in with your forum account.
Sign in