Vorheriges Thema
Nächstes Thema
Thema drucken
Thema bewerten
Registriert seit: Nov 2004
Beiträge: 1,133
old hand
OP Offline
old hand
Registriert seit: Nov 2004
Beiträge: 1,133
Hallo Maik, Hallo Sebastian, wollte heute einen Beitrag in den Bereich F.A.Q. einstellen. Aber man bekommt die Fotos nicht geladen. Sitzte jetzt geschlagene 2 Stunden hier und versuche es. Habe die Bilder auch schon kleiner gemacht. Wieso geht das nicht?
Bitte um kurze Antwort
Grüße
Thomas M.


Das was jeder hat ist langweilig....
Registriert seit: Nov 2001
Beiträge: 7,230
Likes: 3
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Nov 2001
Beiträge: 7,230
Likes: 3


Was wir wissen ist ein Tropfen,was wir nicht wissen ein Ozean !
Registriert seit: Nov 2004
Beiträge: 1,133
old hand
OP Offline
old hand
Registriert seit: Nov 2004
Beiträge: 1,133
Moin Namensvetter, kalr, ich weiß, deswegen habe ich es ja als Ergänzung geschrieben mit Bildern wo sie im Motor sitzten. DIese sind ja nicht dabei. Ich habe ja Fotos davon wo sie sitzten. Oder werden sie nicht gewünscht?
Gruß
Thomas M.


Das was jeder hat ist langweilig....
Registriert seit: Nov 2001
Beiträge: 666
Likes: 7
addict
Offline
addict
Registriert seit: Nov 2001
Beiträge: 666
Likes: 7
Hallo Thomas,

ich habe gerade testweise einen neuen FAQ Beitrag eingestellt.
Nur bei Bild 6 konnte ich bei der Ersteinstellung einen Fehler feststellen.
Ich habe die Bilde auch mehrfach geändert. Alle Bilder wurden korrekt hochgeladen und importiert. Die Löschfunktion der Bilder läuft nicht - das ist ein Problem.

Sollte das neue Bild nicht direkt angezeigt werden, dann liegt es am Browser, weil dieser noch das alte Bild drin hat.
Abhilfe kann man hier mit F5 Aktualisierung schaffen.

Könntest Du die Fehler, die auftreten, etwas genauer beschreiben?

Gruß
Maik

Registriert seit: Nov 2004
Beiträge: 1,133
old hand
OP Offline
old hand
Registriert seit: Nov 2004
Beiträge: 1,133
Hallo Maik,
leider kann ich sie nicht näher beschreiben.
Hat Recht lange gedauert bis zum nächsten Seitenaufbau und dann dieses typische Kreuz mangels Bild.
Werde beim nächsten Bericht den ich einstelle mal genau darauf achten und berichten.
Grüße
Thomas M.


Das was jeder hat ist langweilig....

Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.045s Queries: 25 (0.041s) Memory: 0.5973 MB (Peak: 0.6598 MB) Data Comp: Off Server Time: 2024-04-20 23:31:08 UTC
Valid HTML 5 and Valid CSS