Vorheriges Thema
Nächstes Thema
Thema drucken
Registriert seit: Aug 2019
Beiträge: 2
stranger
OP Offline
stranger
Registriert seit: Aug 2019
Beiträge: 2
Servus miteinand,

Bin neu hier und gleich msl s Problem.
Und zwar wie die Überschrift schon sagt ein Warmstartproblem.
Folgendermassen geht das vorsich:
Kaltstart läuft recht normal ab bis auf einen kurzen Augenblick länger orgeln wie gewohnt bevor der Motor andpringt. Nach einer Fahrt oder 15 min Standgas nach dem Abstellen kein Problem beim Start bzw genau wie Kaltstart. Wenn man aber eine halbe stunde wartet sptingt der Motor erst nach 4 bis 5 Sekunden oder länger an. Wenn msn den Motor gleich oder zeitnah wieder ausmacht startet er wie oben beschrieben im Kaltstart.
Gewechselt habe ich bereits: Kerzen, Benzindruckregler, Luftmassenmesser,
Tankentlüftung überprüft, Auch mit offenem Tankdeckel versucht. Fehlerspeicher komplett leer. Kühlmittel und Ansauglufttemperatur mit Diagnose überprüft. Ist in Ordnung. Zahnriemen mit Lineal und Arretierstift überprüft auch in Ordnung. Kurbelwellensensor durchgemessen 892 Ohm auch im richtigen Bereich. Was mir aufgefallen ist das wenn man lange zum Starten braucht Zeigt der Drehzahlmesser zuerst nichts an und ganz Kurz vor dem Motorstart hebt er leicht ab und Startet. Motor läuft nach der längeren Startphase etwas unruhig fängt sich aber sofort.

Ich hoffe das mir vielleicht jemsnd weiterhelfen kann ich komm alleine nicht mehr weiter.

Grüsse aus Wasserburg

Registriert seit: May 2003
Beiträge: 1,405
veteran
Offline
veteran
Registriert seit: May 2003
Beiträge: 1,405
Servus,
hört sich an wie wenn der Rückhaltedruck des Kraftstoffs nicht gehalten wird.
Entweder tropft eine deiner Einspritzdüsen nach oder Spritpumpe mit Rückschlagventil hat nen Macken.
Das wäre jetzt mein Tip gewesen.


Es gibt Tage da furzt man auf Kies!!!
Registriert seit: Aug 2019
Beiträge: 2
stranger
OP Offline
stranger
Registriert seit: Aug 2019
Beiträge: 2
Vielen Dank das wars. Rückflussverhinderer (Rückschlagventil) defekt.
Dadurch ist die Vorlaufleitung leergelaufen bzw drucklos.

Nochmal danke Gruss Tom

Registriert seit: May 2003
Beiträge: 1,405
veteran
Offline
veteran
Registriert seit: May 2003
Beiträge: 1,405
Nicht dafür...

Hier werden Sie geholfen....
Immer wieder gerne


Es gibt Tage da furzt man auf Kies!!!

Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.050s Queries: 22 (0.045s) Memory: 2.6781 MB (Peak: 3.1888 MB) Data Comp: Off Server Time: 2023-02-08 20:18:30 UTC
Valid HTML 5 and Valid CSS