Vorheriges Thema
Nächstes Thema
Thema drucken
Seite 2 von 3 1 2 3
Registriert seit: Mar 2008
Beiträge: 1,543
veteran
Offline
veteran
Registriert seit: Mar 2008
Beiträge: 1,543
Soooo

Wenn der Doktor mit seinem Skalpell VOR dem Motor steht, liegt der erste Zylinder LINKE Bank ganz vorne. Wobei mit vorne nicht vorne an der Spritzwand gemeint ist, sondern vorne an der Fahrzeugfront!
Die rechte Bank beherbergt von vorne nach hinten Zylinder 5,6,7,8
Links: 1,2,3,4
Ist jeden falls beim ABH so. Und bei den anderen mit Sicherheit auch.

V8 mäßige Grüße

Markus

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Hm,dann fällt mir nichts mehr ein.

Der Motor lief doch zuvor,oder nicht ?



Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Mar 2008
Beiträge: 1,543
veteran
Offline
veteran
Registriert seit: Mar 2008
Beiträge: 1,543
Hey Yener

Keine Ahnung. Ich konnte diesen Beitrag auch nur hier zufügen, weil ich doch damals solche Probleme hatte. Du weißt doch. Zündverteilerdichtringe.....
Roy hatte mir netterweise einen Verlegungsplan der Zündkabel über das Com geschickt. Und da sind halt auch die Bänke und Zylinder mit drauf.
Warum nun die Ventile so komisch stehen weiß ich nicht. Zur absoluten Not zusammenbauen und kalt per Hand durchdrehen.

V8 mäßige Grüße

Markus

Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Mir zur Zeit auch nicht,...

Nochjemand eine Idee?

Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Ja aber dann stell ich den Zylinder 1 auf OT egal wo die Markierung am Schwingungsdämpfer ist,.... Denn so soll es doch sein! Oder?

lg
Herby

Registriert seit: Mar 2008
Beiträge: 1,543
veteran
Offline
veteran
Registriert seit: Mar 2008
Beiträge: 1,543
Hey Herbert

Ich würde Dir wirklich gerne helfen, aber dieses Aluherz ist für mich noch weitesgehend unerforschtes Land.

V8 mäßige Grüße

Markus

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Ja,der erste Zylinder muss auf OT stehen,denn nur dann stimmen die Markierungen mit der Nockenwelle überein.

Du müsstest dann aber eine neue Markierung unten einschlagen.

Das wäre eine Notlösung.

Den Motor so zusammenbauen und den Motor mit der Hand mehrmals drehen.Du solltest beim Einschlagen der neuen Markierung versuchen den OT exact zu bestimmen.

Irgendwas muss doch falsch verbaut worden sein früher...oder jetzt gerade ??

Ich hoffe du kriegst das hin.


Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Auf dem Foto sehe ich garkeine Schrauben...du solltest die Riemenscheibe fest mit der Kurbelwellenscheibe verschrauben,dann die Kurbelwellenscheibe handwarm mit der Kurbelwelle.

Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Dec 2001
Beiträge: 1,490
Likes: 9
veteran
Offline
veteran
Registriert seit: Dec 2001
Beiträge: 1,490
Likes: 9
Hallo
Im Anhang eine Erläuterung zur Kurbelwellenstellung bei OT von Zylinder 1.
Gruß

332588-100_5479 2.JPG (0 Bytes, 260 downloads)
Registriert seit: May 2006
Beiträge: 21,678
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,678
Likes: 1
Ihr seid mir ja Clowns...

labert aneinander vorbei wie sonst was...

1. wird in FAHRTRICHTUNG diskutiert, alles andere führt (wie hier) nur zu Missverständnissen!

2. ist der 1. Zylinder vorne rechts.

3. um jetzt Punkt 1 zu erläutern, vorne/hinten ist in Fahrtrichtung klar, was ist aber nun vorne bzw. hinten wenn man DAVOR steht? vorne links (wie hier genannt) ist dann an der Spritzwand links... so... oder ist vorne dann immer noch vorne? für mich wärs aber hinten... tadaa

Yener, in Fahrtrichtung liegst du richtig, Herbert - keine Ahnung wie du deine Richtungsangabe meinst, denn entweder ist bloss dein Kompass falsch ausgerichtet (was zu deinem "Problem" passen würde) oder du hast eine wirklich HÖCHST interessante Problemstellung.

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Verdammt,wo ist jetzt vorne Fahrerseite oder Beifahrerseite ?



Gruß

Yener




"....Jede Schraube bricht einmal "
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

ja somit ist vorne rechts, der Zylinder auf der Beifahrerseite beim Kühler, und der ist bei OT vom Schingungsdämpfer nicht auf OT. Sorry,...

lg
Herby

Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

danke werde dies morgen mit dem Stift ansehen, aber der ist bei mir, wenn ich die Riemenscheibe montiere und auf OT laut Riemenscheibe einstelle auf ca. 13:30.

lg
Herby

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Hi,

Wenn der Hohlstift von der Riemenscheibe auf 12 Uhr steht,wo steht dann die Nase von der Riemenscheibe\Kurbelwelle...mal so als vergleich.

Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

ich glaube ich hab den Fehler schon gefunden,...

Hohlstift, sollte bei OT bei ca. 16:30 stehen. Nase ist dann ca. gegenüber.

Hohlstift bei mir wenn ich laut OT des Schwingungsdämpfers gehe bei ca. 13:30. Nase ist auch hier ca. gegenüber.

Ich habe mir jetzt einen neuen Schwingungsdämpfer bestellt, ich werde diesen morgen mit meinem vergleichen. Berichte dann! Ich vermute dass der Gummi im Schwingungsdämpfer gerissen ist, auch wenn man dies von aussen nicht sieht,....

lg
Herby

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Krass.Dann müsstest du ja denn Schwingungsdämper mit der Hand drehen können,wenn du die Kurbelwelle blockierst,Gang rein oder mit dem alten Riemen die Riemenscheibe blockieren.


Naja,zum Glück hast du den Fehler gefunden.



Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

ich vermute, kann erst morgen sagen, ob es so ist,... Kann erst morgen die Teile vergleichen. Weißt du zufällig wie man hier ein Foto in einen Beitrag hochläd?

lg
Herby

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Hi,

Bilder hochladen finde ich hier nicht gut gelöst.entweder stimmt das Format nicht oder die Datei ist zu gross.

Mach das über diesen Weg :

www.bilder-hochladen.net

einfach und schnell.
Den Link dann hier reinkopieren.


Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Vergleich Morgen mal die Nummern vom Schwingungsdämpfer.



"....Jede Schraube bricht einmal "
Registriert seit: Jul 2010
Beiträge: 3,598
Carpal Tunnel
Offline
Carpal Tunnel
Registriert seit: Jul 2010
Beiträge: 3,598
Moin Herbert,
mal was anderes...
Bist Du sicher, dass die Markierung, die auf Deinem Avatarbild zu sehen ist, die Einzige/ die Richtige ist? Möglicherweise hat sich hier jemand mal eine Markierung gemacht, die originale ist fast ne richtige Nut, nicht ein Strich mit nem Stahlstift.
Mir ist auch nicht bekannt, dass der Schwingungsdämpfer gummigelagert wäre in irgendeiner Form, oder hab ich hier mal wieder irgendwas nicht mitbekommen?
Selbst wenn dem so wäre und das Gummi reisst, würde er abfallen, aber nicht seine Position ändern...


Gruss, Georg Hubraum statt Wohnraum..
Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Ich meine sogar,dass da " O T " eingraviert sein müsste.



"....Jede Schraube bricht einmal "
Registriert seit: Jul 2010
Beiträge: 3,598
Carpal Tunnel
Offline
Carpal Tunnel
Registriert seit: Jul 2010
Beiträge: 3,598
Davon abgesehen, ist der Schwingungsdämpfer auf Deinem Bild am KW-Ritzel fixiert? Die Schraubenlöcher sind asymmetrisch angeordnet, vielleicht liegt hier der Fehler...


Gruss, Georg Hubraum statt Wohnraum..
Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Hab ich ja auch mehrmals erwähnt,das er es besser ist,das alles handwarm zu verschrauben.Aber wenn der Hohlstifft passt,sollte alles richtig sein....ansosnten falscher Schwingungsdämpfer oder defekter Schwingungsdämpfer.



Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

auf den Fotos war nur zusammengesteckt, aber er war genau in der Position auch schon handwarm verschrubt, und passt ja nur einzeln, durch den Hohlstift.

Und so wäre OT laut Schwingungsdämpfer genau richtig, aber laut Kurbelwelle eben 90° vor OT.

Laut AKTE wäre der 077 105 251 B verbaut. Dieser wurde nun auch bestellt.
Bei mir ist aber der 077 105 251 E eingebaut, welcher nach Teilesuche 1998 entfiel und durch den 077 105 251 B ersetzt wurde.
Was mich jetzt stutzig macht, ist, dass ein "neueres oder anderes Bauteil, da E am Ende" durch ein älteres also B am Ende ersetzt wurde.

lg
Herby

Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

nein ist eine Gummiwulst zu sehen, und nein er könnte nicht abfallen, da er mit der Zentralschraube fixiert ist,... Man kann den Schwingungsdämpfer nicht abbauen, ohne die Zentralschraube zu lösen. Nicht mit dem Schwingungsdämpfer 077 105 251 E.

lg
Herby

Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Ja ist es auch, links vom Strich O und rechts daneben T.

lg

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Hi,
vielleicht ist der Schaden an deinem Schwingungsdämpfer ja der Grund,warum das Teil mit "E" am Ende entfallen ist und durch den Vorgänger ersetzt wurde ??

Ob du den Fehler auch entdeckt hättest,wenn die Köpfe drauf geblieben wären ?



Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

doch, da bei OT der Köpfe der Zylinder 8 auf OT stehen würde, und somit würde sich Kolben Zylinder 8 und Ventile treffen.

Da bei 120000 er Zahnriemenwechsel vom Vorbesitzer ohne VAG3199 gemacht wurde, wurde der Fehler (wenn es der Fehler) sein sollte natürlich nicht entdeckt.

Herby

Registriert seit: Jul 2010
Beiträge: 3,598
Carpal Tunnel
Offline
Carpal Tunnel
Registriert seit: Jul 2010
Beiträge: 3,598
Hmm, welchen Sinn würde eine Gummilagerung machen, wenn er starr verschraubt ist? Ehrlich gesagt weiss ich das aber auch nicht mehr so genau, weil ich den ZR-Wechsel vor zwei Jahren bei meinem gemacht habe.
Die Teilenummer 077 105 251E hab ich auch nach längerem Suchen nicht gefunden. Weisst Du zufällig, in welchem Motor der verbaut wurde? Für die V8 PT, ABH, AEC ist die Teilenummer 077 105 251B angegeben, sollte also passen.
Neugierig, wie ich bin, würde mich interessieren, ob hier die Markierung für OT tatsächlich woanders ist.


Gruss, Georg Hubraum statt Wohnraum..
Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
Bin mir nicht ganz sicher,aber beim 20V Turbo ist der glaube ich auch 2 geteilt.
Frage mich gerade auch,was das für einen Sinn haben soll.

Ob jetzt alle zu ihren Autos rennen und die OT Markierung checken ? :-)


"....Jede Schraube bricht einmal "
Registriert seit: Oct 2003
Beiträge: 1,874
Pooh-Bah
Offline
Pooh-Bah
Registriert seit: Oct 2003
Beiträge: 1,874
Es müssen 1 und 6 in Ot stehen.

[Zitat] Aber die kann man nicht falsch montieren! [/Zitat]


...geht schon. Wenn die Führungungshülse am KW Rädchen fehlt..? Mach das mal auseinander, am Ende ist es tatsächlich seitenverkehrt..

Edit: Antwort natürlich obsolet, ich habe jetzt erst den Rest des Threads gelesen..

Viele Grüße,

Flo


Zuletzt bearbeitet von Florian W.; 02.05.2013 12:15.

- Menschenskinder! 8 Zylinder!? -
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

ich habe nur die 077105251E weil diese bei mir verbaut ist. Ich hab keine Ahnung wie die da hinkam, bzw. von welchem Auto die ist,....

lg
Herby

Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317


"....Jede Schraube bricht einmal "
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

laut AKTE soll in dem Motor aber auch die 077 105 251 B verbaut sein,.... Ob die mal geschlampt haben und falsche Schwingungsdämpfer verbaut haben???

lg
Herby

Registriert seit: Jul 2010
Beiträge: 3,598
Carpal Tunnel
Offline
Carpal Tunnel
Registriert seit: Jul 2010
Beiträge: 3,598
Na klar,
um DICH zu verwirren


Gruss, Georg Hubraum statt Wohnraum..
Registriert seit: Jun 2003
Beiträge: 3,317
Offline
Registriert seit: Jun 2003
Beiträge: 3,317
ich tippe auf den falschen Schwingungsdämpfer.
Wohl vom A8.


Gruß

Yener


"....Jede Schraube bricht einmal "
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

auch im A8 soll 077105251B verbaut sein und nicht 077105251E.

lg
Herby

Registriert seit: Nov 2001
Beiträge: 2,162
Likes: 1
Pooh-Bah
Offline
Pooh-Bah
Registriert seit: Nov 2001
Beiträge: 2,162
Likes: 1
Er ist auf jeden Fall zweiteilig. Anbei noch 2 Bilder.
Das O | T sieht man noch trotz reichlich Grundierung u. 2K Lack noch gut.
Die Teilenummer ist 077 105 251B, ABH Motor.

Gruesse
Bernd

332633-Zuschneiden_5.jpg (0 Bytes, 205 downloads)
Registriert seit: Nov 2001
Beiträge: 2,162
Likes: 1
Pooh-Bah
Offline
Pooh-Bah
Registriert seit: Nov 2001
Beiträge: 2,162
Likes: 1
2

332634-Zuschneiden_6.jpg (0 Bytes, 178 downloads)
Registriert seit: Sep 2009
Beiträge: 35
newbie
OP Offline
newbie
Registriert seit: Sep 2009
Beiträge: 35
Hi,

kannst du bei der Schwungscheibe schnell messen wieviel Grad zwischen Bohrung für Stift der Keilriemenscheibe zur OT Markierung sind? Irgendwas um die 120°?

Bei der 077 105 251 E sind es ca. 30°!!!! Und ach ja, die 077 105 251 E ist dort wo die Markierung ist definitiv nicht grundiert und lackiert, ist blank.....

lg
Herby

Zuletzt bearbeitet von Herbert L.; 02.05.2013 01:04.
Seite 2 von 3 1 2 3

Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.056s Queries: 98 (0.043s) Memory: 2.9069 MB (Peak: 3.1901 MB) Data Comp: Off Server Time: 2022-07-07 00:54:47 UTC
Valid HTML 5 and Valid CSS