Vorheriges Thema
Nächstes Thema
Thema drucken
Registriert seit: Feb 2021
Beiträge: 5
stranger
OP Offline
stranger
Registriert seit: Feb 2021
Beiträge: 5
Mein wunderschöner Audi 100 startet gar nicht. Ich denke das Problem ist ein defektes Relais aber ich bin mir einfach nicht sicher denn der Motor dreht ganz normal als wäre nichts aber ohne einen Funken. Zündspulen sind noch im sehr guten Zustand sowie die Kerzen auch aber meine Injektoren bekommen einfach nicht genug Volt (max. 2.4 Volt). Und wenn ich das Kraftsoffpumpen Relais nicht selbst runterdrücke funktioniert das auch nicht. Ich habe probiert ob das Relais kaputt ist aber es funktioniert tadellos. Alle Kabel funktionieren...
Ich habe keinen Plan was mein Auto hat.

Benzinpumpe, paar Relais...getauscht

hoffe ihr könntet mir hier weiter helfen denn ich bin langsam am ende.

Mfg Julian aus Österreich

Registriert seit: Aug 2002
Beiträge: 13,285
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Aug 2002
Beiträge: 13,285
Hast du denn schon den Fehlerspeicher ausgelesen?

Registriert seit: Feb 2021
Beiträge: 5
stranger
OP Offline
stranger
Registriert seit: Feb 2021
Beiträge: 5
Ich muss erst meine Lizenz erneuern aber was könnte sein?

Danke Bastian!

LG Julian

Registriert seit: Aug 2002
Beiträge: 13,285
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Aug 2002
Beiträge: 13,285
Der OT- oder Drehzahlgeber könnte defekt sein, beim 5-Ender kann's wohl auch der Hallgeber sein, oder hat der schon Einzelzündung? Ich glaub' da sind die Gegebenheiten etwas anders...

Zuletzt bearbeitet von Bastian P.; 17.02.2021 09:56.
Registriert seit: Feb 2021
Beiträge: 5
stranger
OP Offline
stranger
Registriert seit: Feb 2021
Beiträge: 5
Ist ein einzelzünder und danke für die Hilfe!

Lg Julian

Registriert seit: Aug 2002
Beiträge: 13,285
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Aug 2002
Beiträge: 13,285
Aber auch der Einzelzünder müsste diese Sensoren haben, er muss ja auch die KW und NW-Stellung kennen....

Registriert seit: Feb 2021
Beiträge: 5
stranger
OP Offline
stranger
Registriert seit: Feb 2021
Beiträge: 5
Zum Hallgeber kurz mal, der ist neu!

LG Julian

Registriert seit: Aug 2002
Beiträge: 13,285
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Aug 2002
Beiträge: 13,285
Kann auch noch DZG oder OT-Geber sein. So oder so, Fehlerspeicher ausblinken oder auslesen und du bist schlauer, alles andere ist ein Herumstochern im Dunkeln ;-)

Registriert seit: Feb 2021
Beiträge: 5
stranger
OP Offline
stranger
Registriert seit: Feb 2021
Beiträge: 5
Nein habe den Fehlerspeicher noch nicht ausgelesen werde ich aber in den nächsten Tagen danke Bastian!

Lg Julian


Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.029s Queries: 32 (0.021s) Memory: 2.7026 MB (Peak: 3.1890 MB) Data Comp: Off Server Time: 2023-02-08 20:30:01 UTC
Valid HTML 5 and Valid CSS