Vorheriges Thema
Nächstes Thema
Thema drucken
Registriert seit: Oct 2011
Beiträge: 21
stranger
OP Offline
stranger
Registriert seit: Oct 2011
Beiträge: 21
Hallo Forum,

Und mein Leiden mit meinem neuen/alten V8 nimmt kein Ende.....

Druck im Kühlwasserkreislauf, aber erst nach warmlaufen + 2500 Touren halten [im Leerlauf] wird es deutlich -schläuche werden hart und es sprudelt über....

Also hoffentlich nur die Kopfdichtung hin. Ansonsten wäre der Zylinderkopf kaputt ....

Und nun schon der 2. V8 (einmal 3,6 und der andere 4,2 aus dem S8 D2) mit diesem Schadensbild. Beide liefen auf Gas.

Ist das Problem bekannt ?
Eigentlich sind diese Motoren doch als gasfest bekannt, oder liege ich hier falsch.
Habe bisher nichts gegenteiliges gelesen.

Und nun bei 2 unterschiedlichen V8-Motoren dieses Problem - Schadensbild ...

Also habe ich hier "nur" Pech gehabt ?

Und dann noch eine generelle Frage :
Die Zylinderköpfe für den 3,6l und den 4,2l unterscheiden sich ja in der Teilenummer nur in der Endziffer.
Sind hier gravierende Unterschiede ?
Oder könnte man auch die Zylinderköpfe vom 4,2 auf den 3,6 setzen ?
Da ich den 3,6 noch nicht auseinander hatte, konnte ich bisher auch nicht vergleichen.
Köpfe aus einem 4,2l habe ich noch auf Reserve...

Danke für ein paar [hoffentlich] Lichtblicke.

Gruß
Stephan

Registriert seit: May 2003
Beiträge: 1,405
veteran
Offline
veteran
Registriert seit: May 2003
Beiträge: 1,405
Also ich fahre meinen V8 seit 2007 mit einer Prins Gasanlage und ca. 250.000 km. Dem Hobel wird auch nichts geschenkt. Bisher keine Probleme jedweglicher Art, welche auf LPG zurückzuführen wären.
Prinzipiell ist eine Gasanlage nur so gut wie der Dantler der selbige eingebaut hat.
Allerdings kann dein Problem auch ein ganz simples sein. Wenn der Deckel vom Ausgleichsbehälter in die Fritten geht hast genau dieses Phänomen. Tausch den mal aus, kostet ja nicht die Welt. Beim C4 S6 meines alten Herrn war es genau so. Alle "Profis" meinten die KD hätte es gelupft. Solange du aber weder Öl noch Abgas im Kühlwasser hast stehen die Chancen gut.


Es gibt Tage da furzt man auf Kies!!!
Registriert seit: Jun 2013
Beiträge: 30
newbie
Offline
newbie
Registriert seit: Jun 2013
Beiträge: 30
Hi Stephan,

ich habe ein 3.6liter PT Motor welcher seid 150tkm mit Autogas läuft. Es ist eine Prins VSI 1 verbaut. Bis jetzt absolut problemlos.

Falls du auch eine Prins VSI hast gibt es eine Schwachstelle und zwar den Verdampfer. Dort ist der Kühlkreislauf und der Gaskreislauf durch ein Membran getrennt welches undicht werden kann und dadurch druck ins Kühlwasser kommt.
Es betrifft nur die älteren Verdampfergenerationen. Falls mehr Infos gewünscht sind einfach nochmal melden.

Gruß Ronny

Registriert seit: Oct 2011
Beiträge: 21
stranger
OP Offline
stranger
Registriert seit: Oct 2011
Beiträge: 21
Guten Morgen Davor,

ich habe auch eine Prins VSI -Anlage verbaut.

Die Problematik mit dem Verdampfer kenne ich auch schon.
[Habe mich gut und viel eingelesen].

Der wird jetzt auch noch überholt. Aber das schließe ich als Fehlerquelle aus, da die Anlage dann eigentlich nicht funktionieren sollte. Das tut diese aber ( im Moment nur noch bei höherer Drehzahl ab 2500U/min - nur im Stand getestet - darunter fehlt auf einmal das Gas an einer kompletten Zylinderbank - den Fehler suche ich dann auch noch... - Ich hoffe das hängt dann mit dem Kühlkreislauf zusammen )
Den Deckel hatte ich auch schon im Verdacht, aber das Wasser drückt sich auch bei geöffnetem Behälter bei höherer Drehzahl raus.

Ich hoffe mal, dass es sich nur um die Zylinderkopfdichtung auf einer Seite handelt....

Gruß
Stephan

Registriert seit: Dec 2007
Beiträge: 3,959
Carpal Tunnel
Offline
Carpal Tunnel
Registriert seit: Dec 2007
Beiträge: 3,959
hatte genau das bei einem Audi 80 mit 4- Zylindermotor. War ein Riss im Block. Wenn er warm wurde dehnte sich dieser aus und pumpte Druck in den Kühlkreislauf!

Registriert seit: Feb 2010
Beiträge: 5,326
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Feb 2010
Beiträge: 5,326
Also ich fahre eine KME Anlage seit einem Jahr und Daniel da fleißig km.
Bisher habe ich trotz mehr Zündungwinkel und Co keine Kopfdichtung kaputt bekommen.

Registriert seit: Oct 2011
Beiträge: 21
stranger
OP Offline
stranger
Registriert seit: Oct 2011
Beiträge: 21
Guten Morgen,

Entwarnung.
Bei mir war es nichts Schlimmes.
Es war der Verdampfer.
Das Kühlwasser hatte sich "durchgefressen" an einer winzigen Stelle und dann wurde mit Druck LPG in das Kühlwasser gepresst. Dieses hat dann das Wasser verdrängt und dieses fing an zu sprudeln. Wenn man nun am Wasser gerochen hat, war es deutlich erkennbar.

Hatte den Wagen zum testen nochmal laufen gelassen und auf Benzin war alles tacko. Auf Gas machte er Mucken und dann kam das Sprudeln. Die Kleinigkeiten habe ich jetzt auch noch ausgetrieben und die Gasanlage funktioniert nun reibungslos.

Noch 1-2 kleinere Probleme, aber dafür mache ich einen neues Thema auf.

Ok. Teile für Kopfdichtungswechslen umsonst gekauft, aber die kann man irgendwann ja nochmal gebrauchen...

Danke an alle.

Gruß
Stephan


Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.051s Queries: 28 (0.046s) Memory: 2.6964 MB (Peak: 3.1890 MB) Data Comp: Off Server Time: 2023-02-08 20:36:23 UTC
Valid HTML 5 and Valid CSS