Vorheriges Thema
Nächstes Thema
Thema drucken
Registriert seit: Jun 2004
Beiträge: 1,199
old hand
OP Offline
old hand
Registriert seit: Jun 2004
Beiträge: 1,199
Ich habe folgendes Problem meine abn. Ahk wackelt also der Kugelkopf.
Man märkt es vorallem wen ein Hänger dran ist, aber auch ohne wenn man richtig dran hin und her zieht..
Die Bewegung ist nicht noch njicht mal im mm Bereich aber zu merken.Das Spiel ist nur in Fahrtrichtung des Autos nach recht und links nicht.
Habe schon einen anderen Kugelkopf montiert ist ähnlich.
Ist jetzt die Führung am Träger verschlissen oder wie?
Sauber ist alles und das Phänomen war nicht immer
Einer ne Idee?


Wer Audi V8 fährt braucht sich um seine Freizeit keine Sorgen machen. xD XD XD
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
entweder verschlissen oder doch noch dreckig... wenn peinlich putzen nix bringt, isses wohl verschlissen...

Registriert seit: Nov 2001
Beiträge: 153
Offline
Registriert seit: Nov 2001
Beiträge: 153
Bei mir war's etwas Rost an der V-förmigen Aufnahme am Auto...

Registriert seit: Jun 2004
Beiträge: 1,199
old hand
OP Offline
old hand
Registriert seit: Jun 2004
Beiträge: 1,199
okay werde da mal genauer nochmal prüfen


Wer Audi V8 fährt braucht sich um seine Freizeit keine Sorgen machen. xD XD XD

Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.044s Queries: 22 (0.038s) Memory: 2.6777 MB (Peak: 3.1890 MB) Data Comp: Off Server Time: 2023-02-08 20:38:11 UTC
Valid HTML 5 and Valid CSS