Vorheriges Thema
Nächstes Thema
Thema drucken
Registriert seit: Nov 2008
Beiträge: 326
enthusiast
OP Offline
enthusiast
Registriert seit: Nov 2008
Beiträge: 326
Servus,

hatte am freitag die jährliche TÜV Überprüfung und der dicke hat die Abgaswerte überschritten. Der prüfer konnte mir auch nicht sagen was man jetzt austauschen soll. (Kat, Lambdasonde, irgendein sensor?)

Erhöht ist: Bei Leerlaufdrehzal der HC Wert ist bei 144ppm
Bei erh. Drehzahl der CO Wert 0,64 VOL%

Er hat glaube ich auch gesagt das der Lambda wert an der grenze ist ---> 1,024

lg


Quattro - Das nix is fois wos wa!
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Ordentlich durchtreten die Karre bevor der den Rüssel rein steckt... die Kats kühlen relativ schnell wieder ab, erst recht wenns vorher gar nicht so richtig warm waren...


Registriert seit: Nov 2008
Beiträge: 326
enthusiast
OP Offline
enthusiast
Registriert seit: Nov 2008
Beiträge: 326
Hmm schon richtig das die Kats nicht warm waren, bin nur paar km zur prüfstelle gefahren und dann bin ich auch noch eine 3/4 stunde später drangekommen

Aber das kann ja nicht sein das das jedes Jahr das gleiche roulette wird

lg


Quattro - Das nix is fois wos wa!
Registriert seit: May 2005
Beiträge: 1,033
old hand
Offline
old hand
Registriert seit: May 2005
Beiträge: 1,033
Das ist aber immer so, das ist auch kein "Fehler", das war damals halt nicht besser. Du musst mit dem Auto wirklcih richtig heiß da ankommen, dann passen auch die Werte aufeinmal richtig...

Registriert seit: Nov 2008
Beiträge: 326
enthusiast
OP Offline
enthusiast
Registriert seit: Nov 2008
Beiträge: 326
Na gut dann werd ich bei der nachprüfung daran denken und des ding vorher über die bahn scheuchen und hoffen das ich gleich drankomm -.-

Danke euch beiden für die rasche antwort

lg


Quattro - Das nix is fois wos wa!
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Wieso Roulette?

Wenn du mit ner kalten Karre da ankommst ist das kein Roulette sondern GARANTIE, dass das nix wird... also besser GLEICH ne Runde einheizen und DANN dahin... wenns dann immer noch nicht gehen sollte, kannst immer noch von Roulette sprechen

Registriert seit: Apr 2002
Beiträge: 7,695
Likes: 4
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Apr 2002
Beiträge: 7,695
Likes: 4
Hallo.
Vor wenigen Wochen war auch meiner bei einer deutschen Prüforganisation zur Abgasuntersuchung.
Habe auch vorher gut 10km den Motor mit mittleren Drehzahlen warm gefahren, kam dann nach ca. 10-15 Minuten warten dran - die Abgaswerte waren jedoch über dem erlaubten Werten.
Der Prüfer hat dann den V8 bei ca. 3000 U/min ca. 1 Minute drehen lassen, dann kamen auch die Werte ins "Soll".

Dies ist fast immer so notwendig und auch erlaubt.

Die Nachprüfung solltest so auch machen lassen, oder sogar den V8 laufen lassen bei Warten vor der Prüfung.

Gruß Manfred M.


V8 fahren ist wie älter werden - gelegentliche Inkontinenz
Registriert seit: May 2005
Beiträge: 1,033
old hand
Offline
old hand
Registriert seit: May 2005
Beiträge: 1,033
Genau so, wenn der Prüfer das nicht macht such dir einen anderen... Sollte ja schon halbwegs human zugehen.

Registriert seit: Jul 2005
Beiträge: 1,858
Pooh-Bah
Offline
Pooh-Bah
Registriert seit: Jul 2005
Beiträge: 1,858
Mein Prüfer vor einem Jahr: "Mach mal den Christbaum und die Heizung an..." Wir haben alles eingeschalten was irgendwie nach Stromverbrauch riecht und nach zwei Minuten hats gepasst...


Verbrauch?? Ne große Kuh frisst auch viel Gras....
Registriert seit: Nov 2008
Beiträge: 326
enthusiast
OP Offline
enthusiast
Registriert seit: Nov 2008
Beiträge: 326
Bei mir haben die immer erzählt das diese werte warscheinlich von der langen standzeit über den Winter kommen (ist ja nicht das erste mal das die Werte nicht passen)

und das ich mal ein paar hundert km auf der Bahn abspulen soll damits das ding wieder mal durchreisst -.-

lg


Quattro - Das nix is fois wos wa!
Registriert seit: Feb 2010
Beiträge: 5,326
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Feb 2010
Beiträge: 5,326
Naja auch nicht ganz "legal"

Registriert seit: Dec 2007
Beiträge: 3,959
Carpal Tunnel
Offline
Carpal Tunnel
Registriert seit: Dec 2007
Beiträge: 3,959
kommt immer auf den Prüfer an. Meine Oldis, V8 und Cabrio, haben ja als erste Fahrt nach der Winterpause den Weg zum Tüv vor sich. Der Prüfer dreht den Motor bei beiden immer so um die drei Minuten bis 3500 U/min. und hält die DRehzahl solange bis die Kats richtig Ihre Arbeit tun...........klappt jedesmal!

Registriert seit: Nov 2001
Beiträge: 5,241
Offline
Registriert seit: Nov 2001
Beiträge: 5,241
Genauso machts der Prüfer hier auch. Der steht solange auf dem Gas bis es passt.
Wenn ein Kat hinüber wäre würde man das sehr schnell erkennen und die Motorquälerei kann ausfallen

Registriert seit: Feb 2010
Beiträge: 5,326
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Feb 2010
Beiträge: 5,326
KAT kaputt erkennt man am CO-Wert.
Das rumdoktorn bis die Werte passen ist wohl nicht ganz so "sauber" - aber es wird halt gemacht weil es oft nicht anders geht.

Registriert seit: Nov 2001
Beiträge: 843
Likes: 1
old hand
Offline
old hand
Registriert seit: Nov 2001
Beiträge: 843
Likes: 1
Mir hat der TÜV Mensch vor Jahren nach seiner Drehzahlorgie empfohlen das nächste mal erst zu kommen, wenn ich unmittelbar vorher auf der Autobahn das Öl und den Abgasweg mal richtig durchgeblasen und aufgeheizt hab, am besten mit einigermaßen frischem Öl.

Beim letzten mal war nach 100km Autobahn und Ölwechsel alles sofort "wie beim Neuwagen".

Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
ich möchte ja sehn wie DU deinen Achter sonst durch kriegst???

Registriert seit: Aug 2011
Beiträge: 22
stranger
Offline
stranger
Registriert seit: Aug 2011
Beiträge: 22
Hallo Toni
Ich hatte mal das selbe............alles durchsucht........nix gefunden!!!!
Aber dann,schau mal nach dem Temperaturfühler hinterm Zylinderkopf!!!
Denn der sendet nicht richtig ans steuergerät..............war bei mir def.
hatte ein kleines Loch....neuen eingeschraubt......werte OK

Gruß Gerold

Registriert seit: Nov 2008
Beiträge: 326
enthusiast
OP Offline
enthusiast
Registriert seit: Nov 2008
Beiträge: 326
Morgen,

gestern war ich bei der Nachuntersuchung und habe mit traumhaften Abgaswerten laut Prüfer bestanden!

Er fragte mich was ich gemacht/getauscht habe, gar nix sagte ich, nur vorher auf der Bahn paar km gespult und paar mal ausgedreht

Ich sagte dann, letztens waren hald die Kats Steinkalt usw. da meinte er nein die waren nicht kalt weil er das ja auf seinem Gerät gesehen hat und das es warscheinlich nur ablagerungen waren die sich jetzt gelöst haben.

Naja wie dem auch sei....

Vielen dank jedenfalls für die schnell Hilfe

lg


Quattro - Das nix is fois wos wa!
Registriert seit: Aug 2002
Beiträge: 13,285
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Aug 2002
Beiträge: 13,285
Gratuliere

Registriert seit: Nov 2001
Beiträge: 843
Likes: 1
old hand
Offline
old hand
Registriert seit: Nov 2001
Beiträge: 843
Likes: 1
sarrich doch, Blasen hilft!!

Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Bestens!

Aber glaub ihm KEIN WORT!

was will denn sein "Gerät" gemessen haben? der steckt den Rüssel ja nur hinten rein und macht nicht nen Tempsensor an die Kats ran...

Registriert seit: Nov 2008
Beiträge: 326
enthusiast
OP Offline
enthusiast
Registriert seit: Nov 2008
Beiträge: 326
Jo das dacht ich mir, kann ja nur ein blödsinn sein. Max 9km zur Prüfstelle in "Cruising Mode" und dann auch noch eine 3/4h später drangekommen trotz termin....die können nicht warm gewesen sein.

lg


Quattro - Das nix is fois wos wa!
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
warm schon... aber nicht heiss...

Registriert seit: Mar 2015
Beiträge: 47
newbie
Offline
newbie
Registriert seit: Mar 2015
Beiträge: 47
Moin.

Heute war mein Dicker dran. Weil vor 2 Jahren der Prüfer meinte ich solle die Abgasanlage mal richtig frei pusten bin ich vorher auch ein paar km gefahren. Musste dann allerdings ne Weile warten bis es los ging.
Und dann meint der Prüfonkel, so wird das nix. CO Wert lag bei 4 - 5.
Jetzt frag ich mich, ob es mit frei pusten getan ist, oder wirklich andere Kats her müssen?
Bin sehr dankbar für Tipps.

Grüße

Registriert seit: May 2003
Beiträge: 1,405
veteran
Offline
veteran
Registriert seit: May 2003
Beiträge: 1,405
Servus,
das ist immer wieder das gleiche Spiel mit der Temperatur.
Hab ich bei meinem auch fast jedes Mal gehabt. Fahr das Ding mal richtig knackig heiß. Bei der AU muss der richtig knistern und der TÜV Onkel kann die Heizung in der Halle ausmachen. Et voila, die besten Werte die man sich vorstellen kann. Einmal musste ich auch warten und der Ofen ist wieder abgekühlt. Mein TÜV Spezi hat, natürlich mit meinem Einverständnis, den Motor im Stand ca. 8-10 min. bei 3500U/min gehalten und auf einen Schlag war alles im grünen Bereich.
Bevor jetzt irgendwelche Motorengurus mich hier steinigen wollen:
1. Mein Auto somit meine Entscheidung
2. Das muss der Koffer aushalten
BTW ich kennen keinen V8 welcher neue Kats gebraucht hat, außer selbige sich mechanisch defekt (zusammengefallen) gewesen. Es ist immer die viel zu niedrige Betriebstemperatur während der Messung.
Gruß


Es gibt Tage da furzt man auf Kies!!!
Registriert seit: Mar 2015
Beiträge: 47
newbie
Offline
newbie
Registriert seit: Mar 2015
Beiträge: 47
Moin,

Vielen Dank für die schnelle Antwort.
Ich hab ja auch die Aussage von vor 2 Jahren. Da hat sich der Prüfer die 10 Minuten genommen und die Fuhre auf 3000 U/min gehalten. Dann war auch gut.
Nur heute war der Onkel irgendwie auch nicht so gut drauf.
War mir nur nicht sicher, ob so ein Kat mit den Jahren und bei wenig Nutzung nicht doch mal schlapp macht.

Ich versuch das nochmal mit ein paar km BAB vorher.

Grüße

Registriert seit: Mar 2015
Beiträge: 47
newbie
Offline
newbie
Registriert seit: Mar 2015
Beiträge: 47
Moin...

Nochmal vielen Dank für den Hinweis.
Hab den Alten Dicken mal ein bisschen ausgefahren auf der Autobahn und dann zum Prüfonkel.
Die Abfaswerte waren gut. Da war der Prüfer doch recht erstaunt.

Hat aber dafür an anderer Stelle noch was zu beanstanden gehabt (LWR).

Grüße

Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: May 2006
Beiträge: 21,680
Likes: 1
Der Motor hält das locker aus... dem Getriebe tuts nicht ganz so gut... irgendwo hatte ich mal eine Liste wie lange bei welcher Drehzahl (im Stand/Leerlauf) zulässig ist bevor Schäden zu erwarten sind.


Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.054s Queries: 70 (0.046s) Memory: 0.7392 MB (Peak: 0.9029 MB) Data Comp: Off Server Time: 2023-02-08 01:40:24 UTC
Valid HTML 5 and Valid CSS