Vorheriges Thema
Nächstes Thema
Thema drucken
Registriert seit: Nov 2001
Beiträge: 153
wd.Jahn Offline OP
OP Offline
Registriert seit: Nov 2001
Beiträge: 153
Was kann das sein?
Fensterheber und Schiebedach gehen plötzlich nicht mehr. Auf der Suche nach der Ursache stellte ich fest, daß der Sicherungsautomat glühend heiß ist. Wenn man ihn durch eine 20A Sicherungs ersetzt brennt diese sofort durch. Das Komfortrelais zeigt keine Auffälligkeiten...

In welchem Planquadrat könnte der Fehler liegen ???

Registriert seit: Aug 2006
Beiträge: 2,612
Carpal Tunnel
Offline
Carpal Tunnel
Registriert seit: Aug 2006
Beiträge: 2,612
Kurzschluss würde ich mal sagen ... schau dir mal die Türdurchführungen und die ZE genauer an ...


Runter kommen alle. Aber nicht hoch. quattro von Audi.
Registriert seit: Oct 2003
Beiträge: 2,083
Pooh-Bah
Offline
Pooh-Bah
Registriert seit: Oct 2003
Beiträge: 2,083
Beim Plus geht das Schiebedach nicht mehr, von jetzt auf nun. Was war es ? Motor Schiebedach war fest und die Komfort ZV hat angefangen zu spinnen.


Einmal quattro, immer quattro.
Registriert seit: Oct 2002
Beiträge: 3,264
Offline
Registriert seit: Oct 2002
Beiträge: 3,264
Wenn die Termosicherungen heiss werden hast du einen Kurzschluss oder einen festen Motor.... gerne fressen die FH fest...das KunststoffRad (POM) auf der Welle


V8 erbarme Dich !
Registriert seit: Nov 2001
Beiträge: 153
wd.Jahn Offline OP
OP Offline
Registriert seit: Nov 2001
Beiträge: 153
Danke für die zahlreichen Tipps.
Sind alle FH baugleich? Dann könnte ich mir schonmal einen gebrauchten besorgen...

Registriert seit: Oct 2002
Beiträge: 3,264
Offline
Registriert seit: Oct 2002
Beiträge: 3,264
yes...

trotzden würd ich vorher testen , also direkt am Motor mmit Saft ob sich was tut .
Kabelbrüche im Knickbereich der Türe sind häufig....


V8 erbarme Dich !
Registriert seit: Aug 2002
Beiträge: 13,285
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Aug 2002
Beiträge: 13,285
Hi,

wir haben einen Kabelbruch beim SD gefunden, indem wir Spannung am einen Ende angelegt und am anderen abgemessen haben und einen Varistor zwischenschalteten. Dann haben wir stetig den Widerstand erhöht bis plötzlich die Spannung abfiel.

Blöd bei so Kabelbrüchen ist nämlich oftmals, dass im unbelasteten Zustand Durchgang herrscht, unter Last die Widerstände im Draht durch den verminderten Querschnitt aber so start ansteigen (wird ja auch heiß), dass die notwendige Spannung für einwandfreie Funktion nicht mehr vorhanden ist. Bei Messen ohne Last kommt das natürlich nicht so leicht raus.

lG

Bastian

Registriert seit: Oct 2002
Beiträge: 3,264
Offline
Registriert seit: Oct 2002
Beiträge: 3,264
Respect ! Die Idee ist sehr gut...um auf den Verlust des Potenziales zu kommen...

dein Studium macht sich.....;-)


V8 erbarme Dich !
Registriert seit: Aug 2002
Beiträge: 13,285
Carpal \'Tunnel
Offline
Carpal \'Tunnel
Registriert seit: Aug 2002
Beiträge: 13,285
Oh

Dankeschön!

Ich muss aber die Lorbeeren gleich weitergeben, das ist schon ein paar Jährchen her und es war die Idee eines ehemaligen ET-Profs von mir, den ich bei der Fehlersuche konsultierte (bzw. der live dabei war). Der hat solche Sachen echt drauf (hat mir auch meine BOSE-Platinen nachgelötet).

lG

Bastian


Moderiert von  Manfred H., Manfred M., Thorsten D 

Link in Zwischenablage kopiert
Powered by UBB.threads™ PHP Forum Software 7.7.5
(Release build 20201025)
Responsive Width:

PHP: 7.4.28 Page Time: 0.022s Queries: 32 (0.017s) Memory: 2.7034 MB (Peak: 3.1890 MB) Data Comp: Off Server Time: 2023-02-08 21:03:54 UTC
Valid HTML 5 and Valid CSS